Materialnot

Die letzten Monate waren wie verflixt. Als ob die Verletzung nicht gereicht hätte, hat sich nach und nach auch noch einiges an Material aufgelöst: Rahmenbruch bei meinem Scott, Speichenriss bei meinem Powertap Pro+ Laufrad, Schuhe kaputt, Edge 800 inkl. Brustgurt wollten nicht mehr … Mittlerweile ist wieder (fast) alles in Ordnung und nach ein paar „Motivationsrennen“ auch das Vertrauen in’s Material und die eigenen Wadeln wiederhergestellt. Der Ötzi kann kommen. Aber alles der Reihe nach:

2012er Renner reloaded

Wie oben schon erwähnt, ist bei meinem Scott Rahmen durch den Sturz das Oberrohr gebrochen. Kurzfristig fand sich niemand, der es reparieren wollte („zu riskant“), daher musste ein Ersatz her. In einem (kaum) gebrauchten Cannondale Supersix Evo 1 Dura Ace, dem laut Tour Bericht „besten Rad der Welt“, war rasch Abhilfe gefunden. Zusammen mit den Zipp 404 Firecrest, die den Sturz ohne Probleme überstanden hatten und der Rotor Kurbel mit Power2Max, war das neue 2012er Rad damit komplett. Die ersten Meter bestätigten sofort was ich bisher aus Tests gelesen hatte: Super steif und trotzdem komfortabel.

Mit drei vierten Plätzen (Stadtschaining RM, Zweiländer RM, Deutschlandsberg Radsportwoche 1) und einem zweiten Platz (Deutschlandsberg Radsportwoche 2) hat sich das Material auf Anhieb bewährt. Seit der Flucht beim 2. Rennen in Deutschlandsberg bin ich auch mit den Rolleigenschaften & Aerodynamik der Zipps und der Conti Competition Schlauchreifen so richtig happy. Davor war ich zwar mit der Bergaufleistung sehr zufrieden (z.b. ÖM Berg Amateure), aber im Flachen hat irgendwie der letzte Punch gefehlt.

2er Fluchtgruppe mit einem Weisrussen: 310W NP (4,7W/kg) über 1,5h mit 400Hm ergibt 42,6km/h Schnitt, 5min Vorsprung auf das Feld und Platz 2

Cosmic Carbone SL & Powertap Pro+

Mein solidester Laufradsatz bisher, mit dem ich seit Herbst 2010 schon gut 20.000km ohne Probleme abgespult hatte. Kein Höhen- und Seitenschlag und mit den Conti GP4000s auch gefühlt sehr schnell. Bis es Ende Juni in der Abfahrt vom Schöckl „zingg“ gemacht hat und eine Speiche innen bei der Nabe ausgerissen ist. Gekauft hatte ich den Laufradsatz in Deutschland bei Radsport Karbowiak und dorthin habe ich ihn auch wieder retour geschickt. Nach 10 Tagen kam er – auf Kulanz kostenlos repariert – wieder zurück. Top!

No Tubes Alpha ZTR 340 & Powertap SL+

Während der 10 Tage bzw. einem Urlaub in Italien musste ich auf meinen „Problemlaufradsatz“ vom Ötzi 2011 zurückgreifen. Bin zwar den ganzen Winter damit auf der Rolle gefahren, aber so recht das Vertrauen damit im Freien wieder durchzustarten hatte ich noch nicht. Diverse Berichte im Internet (z.B. Tour Forum, Light-Bikes Forum) machten mich auch nicht gerade sicherer. Auf Leistungsdaten wollte ich aber nicht verzichten, daher den LRS montiert, ins Freie geschoben, auf 7,5bar aufgepumpt und wieder ins Haus gegangen die Schuhe anziehen. Als ich raus kam, war die Luft schon wieder draussen und der Hinterreifen platt. Also runter mit den Conti und versuchsweise Michelin Pro 3 Race inkl. klassischem Felgenband aufgezogen. Die gingen zwar extrem schwer drauf, seither hatte ich aber keine Probleme mehr und bin in 3 Wochen über 1000km damit gefahren. Das Vertrauen ist zwar noch nicht zu 100% wiederhergestellt, aber es geht bergauf…

Scott Road Pro

Irgendwas hat’s mit meiner rechten grossen Zehe (oder dem Schuh an dieser Stelle).

von links: uralt (2010&2011), alt (2011&2012), neu (ab 08/2012)

Garmin Edge 800

Letztes Jahr bei der „Kilometerreich“ Marketingaktion von Garmin gewonnen, war mir der Edge 800 inkl. Textilgurt ein treuer Begleiter (v.a. im Winter auf der Rolle), bis an jenem Tag im Juli, als sich ein Gewitter im Foresta Umbra (Gargano, Italien) festgesetzt hatte und ich mir einbildete trotzdem dort durchfahren zu müssen anstatt an der trockenen Küste zu bleiben. Obwohl die Plastikverschlüsse alle zu waren, drang scheinbar Wasser in den Bereich rund um den USB Port ein. Jedenfalls wollte sich der Edge nicht mehr mit dem Computer verbinden und schrieb nur noch „Unbekanntes Zubehör“ (und weitere komische Fehlermeldungen). Weder ein paar Tage liegen lassen, noch ein ausreichendes Sonnenbad oder WD-40 konnten ihn wiederbeleben. Laden ging, auch Fahren konnte man damit normal, nur an den Computer wollte er nicht. Erst der Trick mit dem „in den Massenspeichermodus zwingen“ (= beim Anstecken an das USB Kabel die LAP/RESET Taste gedrückt halten), funktionierte und tut es bis heute. Ohne diesen Trick verbindet sich der Edge nachwievor nicht mit dem Computer. Der Textilgurt gab schon früher, irgendwann zwischen Mai – Juni den Geist auf und wurde weder vom Edge 800 noch vom 500er gefunden. Ein Batterietausch half nichts. Das Problem dürfte häufiger auftreten (sieheLINK Bikeboard). Lösung derzeit noch ausständig – muss wohl Garmin kontaktieren.

4 comments

  1. snoopy

    Hi. Interessanter Bericht. Kauf dir mal einen Polarpulsgurt, der vom Wearlink. Der Knopfabstand ist der selbe. Funktioniert tadelos mit dem Garmin Sender. Du brauchst nur den Gurt zu tauschen! Grüsse

  2. Pingback: Umbau | Jürgen Pansy's Blog

Kommentar verfassen